ページの本文へ

JREの脆弱性について

2013年1月15日

Java 実行環境(JRE)において以下のバージョンに脆弱性があることが報告されています。
・JRE 7 Update 10 及びそれ以前
電子申請をご利用の際には、必ず最新バージョン(JRE 7 Update 11)をインストールしていただきますようお願いします。
【最新版ダウンロード】
http://www.e-gov.go.jp/help/shinsei/flow/setup02/index.html