ページの本文へ

コード署名証明書の更新について(続報)

2013年12月17日

コード署名証明書の更新に伴い、e-Gov電子申請システムのご利用にあたっては、ご利用のブラウザに政府認証基盤アプリケーション認証局2(Root)自己署名証明書が組み込まれていることが必要となります。
大変お手数ですが、インストールされていない方は、以下のサイトをご参照のうえ、インストール頂くようお願いします。

アプリケーション認証局2(Root)自己署名証明書について
※インストールされていない場合、以下のセキュリティ警告が表示される場合があります。

アプリケーション認証局2(Root)自己署名証明書がインストールされていない場合に表示されるセキュリティ警告の詳細