ページの本文へ

Java実行環境について

2014年8月6日

Java実行環境について、以下のバージョンに脆弱性があることが報告されています。

・Java SE 7 Update 65 及びそれ以前

また、インストールされているJava SE 7が最新版ではない場合、以下のセキュリティ警告が表示され、申請・届出の入力、提出等を正常に完了させることができない事象が確認されています。最新版のJava SE 7 Update 67への更新を必ず実施いただくようお願いいたします。
セキュリティ警告の概要
Javaを準備する